WordPress 3.2 richiede MySQL 5.0

La nuova versione di WordPress, la 3.2 “Gershwin”, richiede la versione 5.0 di MySQL per la gestione del database.
Se il tuo blog non è molto vecchio sicuramente avrai già la 5.0 installata.
Se invece il tuo blog…

wordpress 2.5 RC1

and it says: “You are using a development version (2.5-RC1). Cool!” edit (29 marzo) è uscita la versione ufficiale. a me mi pare che sia la solita zuppa, che vi devo dire… :)