WordPress 3.2 richiede MySQL 5.0

La nuova versione di WordPress, la 3.2 “Gershwin”, richiede la versione 5.0 di MySQL per la gestione del database.
Se il tuo blog non è molto vecchio sicuramente avrai già la 5.0 installata.
Se invece il tuo blog…